On Fedora Core 4, all set selectors collapse into a single of even a zero-height line after a few operations.. FC4 uses a BETA version of OpenMotif (see Help/About). The bug is known and fixed (bug #).Ask Fedora folks to apply the patch. 6. Basic Concepts.

If you are looking

xkeysymdb is needed by openmotif

Solving dependency issues with rpm, time: 4:16

On Fedora Core 4, all set selectors collapse into a single of even a zero-height line after a few operations.. FC4 uses a BETA version of OpenMotif (see Help/About). The bug is known and fixed (bug #).Ask Fedora folks to apply the patch. 6. Basic Concepts.Once we installed exact version of openmotif package it went through. mentioned in pre-requisite section of what version of package you need to install. is no /usr/share/X11/XKeysymDB. Can someone shed some light on this before i give up and go 6.x? I need a 32bit openmotif regards Norm. RPM resource /usr/share/X11/XKeysymDB. Found 32 RPM for /usr/share/X11/ XKeysymDB. Package, Summary, Distribution, Download. libXel5.i . Download strategyprocenter.com for CentOS 5 from CentOS repository . It includes the Motif shared libraries, needed to run applications which are dynamically linked against Motif, and the Motif /usr/share/X11/XKeysymDB, -. Download strategyprocenter.com for CentOS 6 from CentOS repository. It includes the Motif shared libraries, needed to run applications which are dynamically linked against Motif and the Motif /usr/share/X11/XKeysymDB, -. However, when I try to rpm openmotif I get the error that /usr/x11R6/lib/x11/ XKeySymDB is needed. Any suggestions? Thanks so much. I downloaded openmotifFCirpm and could not install because of the failed dependency (XKeysymDB needed). I went to the. This is the Open Motif runtime environment. It includes the Motif shared libraries, needed to run applications which are dynamically linked. Open Motif runtime libraries and executables Motif shared libraries, needed to run applications which are /usr/share/X11/XKeysymDB. Missing Dependency: /usr/share/X11/XKeysymDB is needed by package openmotifel5.i from installed has depsolving problems --> Missing. -

Use xkeysymdb is needed by openmotif

and enjoy

see more quicken 2003 for mac

1 thoughts on “Xkeysymdb is needed by openmotif

Leave a Reply

Your email address will not be published. Required fields are marked *